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Verwendungszweck 
 

 
Verwendungszweck 

 

ClinicalExpress ist für die Weiterleitung eines DICOM-Bildes von einem 
medizinischen Bilddigitalisierer an einen DICOM-Druckklassenprovider oder einen 
Speicherklassenprovider bestimmt. Die Zielgruppe besteht aus Benutzern, die einen 
medizinischen Filmdigitalisierer verwenden möchten, um analoge oder durchlässige 
Filme mithilfe eines herkömmlichen Teleradiologie-Ansatzes an eine DICOM- 
Workstation zu scannen, sowie Benutzern, die Filmausdrucke mithilfe von 
Digitaltechnologie in DICOM- und Postscript-Protokollen duplizieren möchten. 

 
Bestimmter Benutzer 

 
Die Zielbenutzer dieser Geräte sind medizinisches Fachpersonal oder geschultes Personal 
zur Verwendung als sekundäre Aufnahmebilder zur Konsultation, Überprüfung und 
endgültigen Interpretation. 
 
Es gibt keine Schulungspflicht für den Benutzer. Der Benutzer sollte mit dem Umgang 
mit Röntgenfilmen und der Verwendung von Bürogeräten wie einem PC vertraut sein. 
Der Benutzer sollte die Bedienungsanleitung lesen, um zu verstehen, wie Filme in den 
Filmdigitalisierer geladen werden. Der Benutzer muss mit der auf dem PC verwendeten 
Software vertraut sein, um das gescannte Bild zu erfassen. 

 
Hinweis für den Benutzer 

 
Es gibt keine Warnungen oder Vorsichtsmaßnahmen. Das Gerät ist nicht geduldiger 
Kontakt. Es sind keine Kontraindikationen oder Vorsichtsmaßnahmen erforderlich.  
 

 
Im Falle eines schwerwiegenden Vorfalls im Zusammenhang mit dem Gerät melden Sie 
dies bitte dem Hersteller und der zuständigen Behörde des Mitgliedstaats, in dem der 
Benutzer und / oder Patient ansässig ist. 
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Sincherheit, Leistung, Lagerung 
und Hand  

 

 

 
Sincherheit und Leistung 

 
• Da es sich um ein Softwareprogramm handelt, das auf einem Windows-Host-PC 
installiert ist, gibt es keine Sicherheitsprobleme mit dem Produkt. Die Leistung des 
Produkts wird durch die Ausgabe des Geräts gesteuert, das die Daten bereitstellt, sowie 
durch die Schulung und das Wissen des Benutzers.  
 
• Es wird erwartet, dass der Benutzer die Bilder mithilfe der Tools in der Software 
auswerten und anpassen kann, um die Bildqualität zu maximieren, bevor sie an PACS 
gesendet werden. 

 
Lagerung und Handhabung 
 
• Fassen Sie die Scheiben an der Außenkante oder am Mittelloch an. 
• Halten Sie Schmutz oder andere Fremdkörper von der Disc fern. 
• Bewahren Sie die Discs aufrecht (im Buchstil) in Plastikhüllen auf, die mit der CD 
geliefert wurden 
• Legen Sie die Discs sofort nach Gebrauch in die Aufbewahrungsboxen zurück. 
 
• Die ClinicalExpress-Software-CD sollte von der für die Software-Workstation 
verantwortlichen Person an einem sicheren Ort aufbewahrt werden. Die CD wird 
benötigt, wenn der PC jemals ausgetauscht wird oder wenn ein Fehler mit der Festplatte 
des PCs auftritt. 
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Über dieses Handbuch 

 

 
 
Dieses Handbuch enthält schrittweise Anweisungen für die Verwendung von 
ClinicalExpress®. Das Handbuch ist in die folgenden Themen untergliedert: 
 
 Über ClinicalExpress beschreibt ClinicalExpress als Teil eines typischen 

DICOM-Radiographie- oder Mammographiesystems. 
 
 Verwendung von ClinicalExpress erläutert die Digitalisierung von Filmen, 

Übertragung von Bildern und das Erstellen von Kopien. 
 
 
 

In diesem Handbuch verwendete Konventionen 
 
 Spezielle Tasten, die Sie auf der Tastatur drücken, werden in KAPITÄLCHEN 

dargestellt. Beispiel: Wenn Sie das Wort EINGABE im Text lesen, drücken Sie 
auf die entsprechende Taste auf Ihrer Tastatur. 

 
 Menünamen und Menübefehle erscheinen in Blockbuchstaben. Beispiel: 

Das Menü Datei (File) enthält den Befehl Lizenz installieren (Install License). 
Befehle werden in diesem Handbuch als Kürzel ausgedrückt. Beispiel: Datei > 
Beenden (File > Exit) bedeutet: Wählen Sie den Befehl Beenden (Exit) im 
Menü Datei (File). 

 
 Fenster, Schaltflächen, Dialogfelder und andere Bildschirmfunktionen werden in 

Fettschrift gekennzeichnet. Beispiel: Das Fenster ClinicalExpress-Anmeldung 
(ClinicalExpress Login) (unten) enthält die Felder Benutzername (User Name) 
und Passwort (Password) sowie die Schaltflächen OK und Abbrechen (Cancel). 
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Über ClinicalExpress®
 

 

 
 
 
ClinicalExpress 6.0 ist ein Windows-basiertes Programm, das Filme digitalisiert 
und Filmbilder überträgt. Das Programm enthält die Modi „Allgemeine 
Radiographie“ (General Radiography) und „Mammographie“ (Mammography) 
und kann nur für den Modus „Allgemeine Radiographie“, nur für den Modus 
„Mammographie“ oder für beide Modi erworben werden. 
 
Digitalisierung. ClinicalExpress zeigt mithilfe eines VIDAR-Filmdigitalisierers 
für die Eingabe Filmbilder an und weist sie einem Patienten und einer 
Untersuchung zu. Das Programm enthält eine Reihe von Funktionen zur 
Überprüfung der Qualität eines Bildes und zum Anpassen seiner Eigenschaften. 
 
Indikationen. Radiologiebilder, die mit ClinicalExpress digitalisiert wurden, 
erfüllen oder übertreffen die ACR- und DICOM-Standards für die Verwendung 
sekundärer Bilder zur Konsultation, Überprüfung und endgültigen Auswertung. 

 
Mammographiebilder, die mit ClinicalExpress als DICOM MG digitalisiert 
wurden, dienen lediglich der Verwendung zu Referenz- oder Vergleichszwecken 
und sind nicht für die primäre Diagnosestellung bestimmt. 

 
 
 
Optionen 
 
Die folgenden Optionen können separat erworben werden: 
 
Modalität-Arbeitsliste (Modality Work List). Mit dieser Option können 
Bildmodalitäten Arbeitslisteninformationen über geplante Verfahren und relevante 
Daten herunterladen und diese Informationen dem Modalitäts-Operator vorlegen 
und sicherstellen, dass DICOM-Bilder übereinstimmende, deskriptive Daten 
enthalten. Anleitungen zur Verwendung der Modalität-Arbeitsliste in ClinicalExpress 
sind in diesem Handbuch zu finden. Integrationsdetails sind in der DICOM-
Konformitätserklärung (DICOM Conformance Statement) zu finden. 
 
PDI. Diese Option enthält Funktionen für das Importieren/Exportieren von 
DICOM-Medien (zum Lesen und Beschreiben von DICOM-CDs), das Flachbett-
Scannen und die Patientenabfrage (zum Suchen nach Patienteninformationen auf 
Speichergeräten). 
 



 Über ClinicalExpress 9 

19747-001 Rev. E ClinicalExpress 6.1 Bedienungshandbuch 

Systemübersicht 
 
Eine typische ClinicalExpress-Workstation für die Filmaufzeichnung und  
-übertragung besteht aus den folgenden Komponenten: 
 
 VIDAR-Filmdigitalisierer für die Erstellung von Digitalbildern von Filmen. 
 
 Windows® XP 32-Bit- oder Windows 7 32- oder 64-Bit-Computer, auf 

dem das ClinicalExpress-Programm ausgeführt wird. 
 
 

Hinweise 

 Die ClinicalExpress-Workstation ist KEINE diagnostische 
Workstation. Für diagnostische Aufgaben verwenden Sie bitte 
eine entsprechende Workstation (für Anweisungen siehe das 
Installations- und Bedienungshandbuch der diagnostischen 
Workstation). 

 Mammographiebilder, die mit ClinicalExpress digitalisiert 
wurden, dienen lediglich der Verwendung zu Referenz- 
oder Vergleichszwecken und sind nicht für die primäre 
Diagnosestellung bestimmt. 
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Allgemeiner Radiographie-Modus (General Radiography Mode) 
 
Für die Bildübertragung gibt die Workstation Bilddaten an eine Datenverbindung 
aus, die diese an eine Remote-Workstation oder ein Remote-System liefert. Zum 
Kopieren stellt die Workstation eine Verbindung mit einem Film-Drucker oder 
Nicht-Film-Ausgabegerät her. Ein optionaler Dokumentscanner kann für 
zusätzliche Eingaben sorgen. 
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Mammographie-Modus (Mammography Mode) 
 
Für die Bildübertragung gibt die Workstation Bilddaten an eine Datenverbindung 
aus, die diese an eine Remote-Workstation oder ein Remote-System liefert. 
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Was können Sie mit ClinicalExpress erledigen? 
 

ClinicalExpress 6.0 ist Ihre primäre Steuerstelle für die Aufzeichnung, 
Übertragung und das Kopieren von Filmen. Sie können mit dem Programm 
die folgenden Aufgaben erledigen: 

 Digitalisieren 
 Festlegen eines Patienten und einer Untersuchung oder Erstellen eines 

neuen Patientendatensatzes und/oder einer neuen Untersuchung. 
 Verwenden der Option „Modalität-Arbeitsliste“ (Modality Work List) 

(separat erhältlich), um Patienteninformationen aus einer externen Quelle 
heranzuziehen (anstatt Patientendaten einzutippen). 

 Grundlegende Digitalisierungsparameter einstellen: Bit-Tiefe und Auflösung. 
 Einen oder mehrere Filme digitalisieren. 
 Qualität des Bildes überprüfen, das anhand des Films erstellt wurde, bevor 

es gesendet oder kopiert wird. 
 Das Bild manipulieren: Fenster und Ebene festlegen, drehen, umkehren, 

Tonwerte invertieren, Bild unterteilen, einen Betrachtungsbereich 
vergrößern, zoomen und vertrauliche Informationen maskieren. 

 Übertragen 
 Eine Remote-Workstation oder ein Remote-System („Ziel“) auswählen. 
 Digitalisierte Bilder an das ausgewählte Ziel senden. 
 In einem Vorgang digitalisieren und senden. 

 Kopieren (nur Allgemeiner Radiographie-Modus) 
 Einen Drucker auswählen (wenn mehrere Drucker mit dem System 

verbunden sind). 
 Anzahl Kopien einstellen, die von jedem Film-Original angefertigt werden 

sollen. 
 Druck initiieren. 
 Mehrere Bilder auf einem Film kombinieren. 
 In einem Vorgang digitalisieren und drucken. 

 Von und zu DICOM-Standard-CDs importieren bzw. exportieren. 
 

ClinicalExpress wird auf Feature-/Funktionsbasis lizenziert. Alle Lizenzen 
enthalten die Digitalisierungsfunktion sowie die Funktion „DICOM senden“ 
(Senden an DICOM-Serviceklassen-Provider, Workstations/PACS) und 
„Kopieren“ (Drucken auf DICOM-Druckern und/oder Postscript-Geräten). 
Außerdem können Sie folgende Lizenzen erwerben: 

 Modalität-Arbeitsliste (Modality Work List). 

 PDI. CD-Brennen vom DICOM-Viewer zu Medienexport, Medienimport/-
export, Patientenabfrage und Papierdokument-Scanner. 

 
 

Neue Funktionen in ClinicalExpress 6.0 
 
 Neue Datumsformat-Optionen. 
 DICOM-Support für Mammographie-abgeleitete/primäre Tags für 

Kompatibilität mit GE-Systemen. 
 Support für Mammographie-Datumserfassung für Kompatibilität mit 

Siemens-Systemen. 
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Arbeiten mit ClinicalExpress®
 

 

 
 

Bei Fragen zur Verwendung der ClinicalExpress-Software oder 
wenn Sie das aktuelle Bedienungshandbuch benötigen, wenden 
Sie sich bitte an den technischen Support von VIDAR: 

Telefon: +1.800.471.SCAN (+1.800.471.7226) 

 +1.703.471.7070 außerhalb der USA 

E-Mail: medtech@3dsystems.com 

 
 
 

Einführung 
 
Dieses Kapitel enthält detaillierte Anweisungen für die Arbeit mit ClinicalExpress. 
Die Abschnitte im Kapitel decken die folgenden Themen ab: 
 
 Starten des Programms. 
 
 Das ClinicalExpress-Hauptfenster. 
 
 Digitalisieren von Filmen, ein Verfahren, das aus den folgenden Schritten besteht: 
 Identifizieren des Patienten, der Untersuchung und der Serie. 
 Einstellen von Bildeigenschaften und Digitalisieren von Filmen. 
 Einstellen von Anzeigeeigenschaften und Modifizieren von Bildern. 
 Auswählen eines Ziels, dann Senden oder Kopieren von Bildern. 
 

 Arbeiten mit zurückbehaltenen Untersuchungen. 
 
 Importieren und Exportieren von Medien. 
 
 
 



 Verwendung von ClinicalExpress 14 

19747-001 Rev. E ClinicalExpress 6.1 Bedienungshandbuch 

Starten des ClinicalExpress-Programms 
 
1. Normalerweise erscheint das ClinicalExpress-Fenster Anmeldung (Login) 

nach dem Einschalten des Computers. Wenn Sie das Fenster Anmeldung 
nicht sehen: 

 
 Doppelklicken Sie auf das ClinicalExpress-Symbol auf dem Desktop. 
  oder 
 Start > Programme > ClinicalExpress (Start > Programs >  

ClinicalExpress). 
 
2. Wählen Sie im Fenster Anmeldung (Login) Ihren Benutzernamen  

(User Name) aus und geben Sie Ihr Passwort (Password) ein.  
(Der Benutzername und das Passwort werden Ihnen von Ihrem 
ClinicalExpress-Administrator bereitgestellt.) 

 

  
 
3. Das ClinicalExpress-Hauptfenster erscheint (siehe auf den nächsten Seiten). 
 

Hinweis: ClinicalExpress wird normalerweise auf einer 
Workstation installiert, die für die Aufnahme und das Senden von 
Bilduntersuchungen bestimmt ist. ClinicalExpress ist die einzige 
Anwendung, die auf dem Computer verfügbar ist, sofern der 
Computer nicht von einem Administrator bedient wird oder der 
Administrator das Ausführen weiterer Anwendungen zulässt. 
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Hauptfenster 
 

Allgemeiner Radiographie-Modus (General Radiography Mode) 
 

Der linke Bereich im ClinicalExpress-Fenster enthält vier grundlegende 
Funktionen, die erforderlich sind, um ein Bild oder eine Untersuchung zu 
identifizieren, aufzunehmen, anzupassen und zu senden/kopieren (siehe unten). 
Jede Funktion wird später in diesem Kapitel detailliert erläutert. 
 

 

Kurzbeschreibungen der Befehle. Informationen über den  
 Fenster- und Ebeneneinstellungen.      Digitalisierungsprozess. 
 Bildsequenznummer innerhalb dieser Untersuchung. 
 Verfügbarer Platz zum Speichern von Bildern auf dem System. Serienname. 

 

Hinweis: Es ist auch möglich, eine Untersuchung zu erfassen 
und das Senden auf einen späteren Zeitpunkt zu verschieben. 
Dieses Verfahren wird gegen Ende dieses Kapitels unter 
„Arbeiten mit zurückbehaltenen Untersuchungen“ beschrieben. 

A. Patient, Untersuchung und Serie identifizieren. 
(Falls nötig, neuen Patientensatz, neue Untersuchung und/oder neue Serie anlegen.) 

B. Digitalisieren oder importieren. 
(Falls möglich und vom Administrator genehmigt, Auflösung und Bit-Tiefe einstellen.) 

Das Bild erscheint in diesem Bereich. 

C. Qualität prüfen. 
Anzeigeeigenschaften für Bilder einstellen und Bilder nach Bedarf ändern. 

D. Ziel wählen und Kompression festlegen (falls zulässig), dann senden (Bilder) 
 oder 
Ziel wählen und Anzahl von Kopien eingeben, dann drucken. 

Klicken, um zum Mammographie-Modus zu wechseln. 
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Mammographie-Modus (Mammography Mode) 
 
Der linke Bereich im ClinicalExpress-Fenster enthält vier grundlegende 
Funktionen, die erforderlich sind, um ein Bild oder eine Untersuchung zu 
identifizieren, aufzunehmen, anzupassen und zu senden/kopieren (siehe unten). 
Jede Funktion wird später in diesem Kapitel detailliert erläutert. 
 

 

Kurzbeschreibungen der Befehle. Informationen über den  
 Fenster- und Ebeneneinstellungen.      Digitalisierungsprozess. 
 Bildsequenznummer innerhalb dieser Untersuchung. 
 Verfügbarer Platz zum Speichern von Bildern auf dem System. Serienname. 

 
 

Hinweis: Es ist auch möglich, eine Untersuchung zu erfassen 
und das Senden auf einen späteren Zeitpunkt zu verschieben. 
Dieses Verfahren wird gegen Ende dieses Kapitels unter 
„Arbeiten mit zurückbehaltenen Untersuchungen“ beschrieben. 

Klicken, um zum Allgemeinen Radiographie-Modus zu wechseln. 

D. Ziel wählen und Kompression festlegen (falls zulässig), dann senden. 

C. Qualität prüfen. 
Anzeigeeigenschaften für Bilder einstellen und Bilder nach Bedarf ändern. 

B. Digitalisieren oder importieren. 
(Falls möglich und vom Administrator genehmigt, Auflösung und Bit-Tiefe einstellen.) 

Das Bild erscheint in diesem Bereich. 

A. Patient, Untersuchung und Serie identifizieren. 
(Falls nötig, neuen Patientensatz, neue Untersuchung und/oder neue Serie anlegen.) 
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Befehlseingabe in ClinicalExpress 
 
ClinicalExpress bietet mehrere Möglichkeiten zum Einleiten der meisten 
Vorgänge, darunter Menüleistenbefehle, Menübefehle im Fensterbereich, 
Schaltflächen und Tastaturkürzel. Zum Identifizieren eines neuen Patienten 
können Sie z. B. wie folgt vorgehen: 
 
 Den Menüleistenbefehl verwenden: Klicken Sie im Menü auf Patient und 

dann auf. 

  
 
 Den Befehl im Fensterbereich-Menü verwenden: Klicken Sie im 

Fensterbereich-Menü auf Patient-Fensterbereich (Patient Pane)  und 
dann auf Neuer Patient (New Patient). 

  
 

 Die Schaltfläche verwenden (vorausgesetzt es wird kein Patientenname 
angezeigt): Klicken Sie auf Patient-Fensterbereich (Patient Pane), klicken 
Sie auf die Schaltfläche Neu (New) und dann im Popup-Menü auf Patient. 

  
 

 Das Tastaturkürzel verwenden: Drücken Sie STRG-N (d. h. drücken Sie 
gleichzeitig die Tasten STRG und N). 

 
 Die Tastaturkürzel sind in den Menüleisten-, Fensterbereich- und 

Schaltflächenmenüs aufgelistet (siehe oben). 
 
Es wird empfohlen, die verschiedenen Methoden auszuprobieren, um 
festzustellen, welche am besten für Ihren Arbeitsstil geeignet sind. 
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A. Den Patienten, die Untersuchung und die Serie 
identifizieren 

 
In Schritt A werden Sie folgende Tätigkeiten durchführen: 
 
a. Neue Patientendaten manuell eingeben. 
  oder 
 Einen vorhandenen Patientendatensatz auswählen. 
  oder 
 Vorhandene Patientendaten mithilfe der Modalität-Arbeitsliste 

(Modality Work List) importieren. 
 
b. Neue Untersuchungs- und Serieninformationen eingeben. 
 
Jeder dieser Schritte wird in einem separaten Abschnitt in Schritt 1 erläutert. 
Außerdem können Sie, wie im Abschnitt „Patientendaten verwalten“ am Ende 
von Schritt 1 beschrieben, Patientendaten bearbeiten und Patientendatensätze 
löschen. 
 

Tipp: „Vorbereitung auf die Digitalisierung“ im Anhang fasst 
die verschiedenen Methoden zur Eingabe von Patienten-, 
Untersuchungs- und Seriendaten zusammen. 

 
 
 
Erste Schritte 
 
 So entfernen Sie Patientendaten aus dem Hauptfenster: Gehen Sie zu Patient > 

Patientendaten entfernen (Patient > Clear Patient). 
 

Hinweis: Beim Entfernen von Patientendaten aus dem 
Hauptfenster wird auch die aktuelle Untersuchung entfernt. Der 
Patientendatensatz verbleibt in der Liste der aufgenommenen 
Untersuchungen. 

 
 
 So entfernen Sie Untersuchungsdaten aus dem Hauptfenster: Gehen Sie zu 

Patient > Untersuchungsdaten entfernen (Patient > Clear Study). 
 

Hinweis: Beim Entfernen von Untersuchungsdaten aus dem 
Hauptfenster wird auch der aktuelle Patient im Patient-
Fensterbereich entfernt. 
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Neue Patientendaten manuell eingeben 
 
a. Gehen Sie zu Patient > Neuer Patient (Patient > New Patient). 
 

Tipp: Wenn kein Patient im Fensterbereich Patient angezeigt 
wird, entspricht das Klicken auf die Schaltfläche Neu (New) 
dem Befehl Patient > Neuer Patient (Patient > New Patient). 

 
 Hierdurch wird das Fenster Patienten-/Untersuchungs-/ 

Serieninformationen (Patient/Study/Series Information) geöffnet. 
 

 
 
b. Geben Sie die Informationen im Fenster Patient/Untersuchung/ 

Serieninformationen (Patient/Study/Series Information) ein. Sie müssen 
zumindest: 
 Informationen in die Pflichtfelder im Bereich Patienteninformationen 

(Patient Information) eingeben. 
 Informationen in die Pflichtfelder im Bereich Untersuchungsinformationen 

(Study Information) eingeben. 
 

 Optional können Sie Informationen im Bereich Serieninformationen 
(Series Information) eingeben, wenn Sie eine neue Serie starten. 
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Hinweis: Fett angezeigte Feldnamen zeigen Pflichtfelder. Im 
nachfolgenden Beispiel sind die Felder Patienten-ID (Patient ID), 
Nachname (Last Name), Vorname (First Name) und mehrere 
andere Felder Pflichtfelder. Möglicherweise enthält Ihr Bildschirm 
andere Pflichtfelder. 

 
c. Klicken Sie auf OK. 
 
d. Der Name des Patienten, die ID und die Untersuchung erscheinen jetzt im 

Hauptfenster. 
 

  
 
 
 
 
Einen vorhandenen Patientendatensatz in „Aufgenommene 
Untersuchungen“ (Acquired Studies) öffnen 
 
Verwenden Sie diese Methode, wenn der Patient bereits in der Liste 
„Aufgenommene Untersuchungen“ (Acquired Studies) aufgeführt wird. 
 
a. Ansicht > Aufgenommene Untersuchungen (View > Acquired Studies). 
  oder 
 Klicken Sie auf Aufgenommene Untersuchungen (Acquired Studies) im 

Fensterbereich Patient. 
 
 Hierdurch wird das Fenster Untersuchungsinformationen (Studies 

Information) mit der Registerkarte Aufgenommene Untersuchungen 
(Acquired Studies) geöffnet. 
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b. Öffnen Sie den Patientendatensatz, ohne eine neue Untersuchung zu erstellen: 
Doppelklicken Sie auf die Zeile des Patienten, oder klicken Sie auf die Zeile 
des Patienten und dann auf die Schaltfläche Öffnen (Open). 

  oder 
 Erstellen Sie eine neue Untersuchung: Klicken Sie auf die Schaltfläche Neue 

Untersuchung (New Study). 
 

c. Füllen Sie im Fenster Patienten-/Untersuchungs-/Serieninformationen 
(Patient/Study/Series Information) den Bereich Untersuchungsinformationen 
(Study Information) aus. 

 

 Optional können Sie Informationen im Bereich Serieninformationen 
(Series Information) eingeben, wenn Sie eine neue Serie starten. 

 

d. Klicken Sie auf OK. 
 

e. Der Name des Patienten, die ID (und die Untersuchungs-ID, sofern 
eingegeben) erscheinen jetzt im Hauptfenster. 

 

   

Tipp: Wenn dieses Fenster erscheint, wird der zuletzt 
digitalisierte Patient ganz oben aufgelistet. 
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 Anpassen der Liste „Aufgenommene 
Untersuchungen“ (Acquired Studies) 

  

 So ändern Sie die Sortierreihenfolge: 
Klicken Sie auf die Spaltenüberschrift  
(Pfeil in Überschrift gibt aufsteigende  
oder absteigende Reihenfolge an). 

  
Spalte in aufsteigender  Spalte in absteigender  
Reihenfolge  Reihenfolge 

 

 So ändern Sie die Spaltenbreite:  
Ziehen Sie den Spaltenseparator. 

 
Ziehen Sie den   Nach links oder rechts 
Spaltenseparator 

 

 So minimieren Sie die Spaltenbreite: 
Doppelklicken Sie auf den Spaltenseparator 
rechts neben der Spalte (siehe Pfeil). 

  
Vor dem Minimieren der  Nach dem Minimieren  
Breite  der Breite 

 

 So ordnen Sie Spalten neu an: Ziehen Sie 
die Spaltenüberschrift an die neue Stelle. 
 
Hinweis: Die Spalten Patientenname (Patient Name) 
und ID können nicht verschoben werden. 

 
Ziehen Sie die Spalte „Körperteil“ (Body Part) an die neue Stelle 

 

 So können Sie Spalten ein- und ausblenden: 
Klicken Sie mit der rechten Maustaste auf 
Spaltenüberschriften und aktivieren Sie 
den Spaltennamen (zum Einblenden)  
bzw. entfernen Sie den Spaltennamen 
(zum Ausblenden). 
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Vorhandene Patientendaten mithilfe der Modalität-Arbeitsliste 
(Modality Work List) importieren 
 

Hinweis: Die DICOM-Funktion „Modalität-Arbeitsliste“ (Modality 
Work List) kann Zeit sparen und die Genauigkeit verbessern. 
Die ClinicalExpress DICOM-Funktion „Modalität-Arbeitsliste“ 
ist optional und wird separat von VIDAR Systems Corporation 
bereitgestellt. Bevor Sie die Modalität-Arbeitsliste verwenden 
können, muss die Software vom ClinicalExpress-Administrator 
installiert und eingerichtet werden. 

 
Hinweis: Einige Datenfelder im Fenster Patienteninformationen 
(Patient Information) können evtl. nicht vom Ziel „Modalität-
Arbeitsliste“ her ausgefüllt werden. Andere Daten als die 
Patienteninformationen werden ausgelassen, wenn die Option 
Nur Patienteninformationen verwenden (Use Only Patient 
Information) in der MAL-Zielspezifikation aktiviert ist (siehe 
„Definieren von Zielen“ im Handbuch zum Installieren und 
Konfigurieren von ClinicalExpress).  

 
 
a. Ansicht > Arbeitsliste (View > Worklist). 
  oder 
 Klicken Sie im Fensterbereich Patient auf die Schaltfläche Arbeitsliste 

(Worklist). 
 
 Hierdurch wird das Fenster Untersuchungsinformationen (Studies 

Information) mit der Registerkarte Arbeitsliste (Worklist) geöffnet. 
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b. Nach vorhandenen Patientendaten suchen: 
 
 Geben Sie auf der Registerkarte Arbeitsliste (Worklist) genug 

Informationen ein, um den Patienten zu identifizieren (Platzhalter können 
verwendet werden; siehe „Hinweise zu Platzhaltern“ unten). 

 
 Sie können Folgendes eingeben: 
 Nachname und/oder Vorname, und/oder 
 Patienten-ID, und/oder 
 Aufnahmenummer 
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Hinweise zu Platzhaltern 

(Die Konfiguration des verbundenen MAL-Ziels kann die 
Suchoptionen mit Platzhaltern beschränken.) 

 Verwenden Sie ein Sternchen (*), um mehrere unbekannte 
Zeichen darzustellen. Beispiel: Wenn Sie nach dem 
Nachnamen „john*“ suchen, können Daten für Patienten 
mit den Nachnamen John, Johns, Johnson, Johnston und 
Johnstone gefunden werden. 

 Verwenden Sie ein Fragezeichen (?), um ein unbekanntes 
Zeichen darzustellen. Beispiel: Wenn Sie nach dem 
Nachnamen „john?“ suchen, können Daten für Patienten 
mit dem Nachnamen Johns, aber nicht John oder Johnson 
gefunden werden. 

 
 Klicken Sie auf die Schaltfläche Arbeitsliste (Worklist) und dann auf 

den Namen für das Modalität-Arbeitslisten-Ziel (vom ClinicalExpress-
Administrator zugewiesen). 

 
 Klicken Sie auf die Schaltfläche Abfrage (Query). 

 
c. So brechen Sie die Suche ab: Klicken Sie auf die Schaltfläche Abbrechen 

(Abbrechen) (dieselbe Schaltfläche wie Abfrage (Query)). 
 
d. Wenn Ihr Administrator „Breite Abfrage“ (Broad Query) aktiviert hat, können 

Sie mithilfe von spezifischeren Details über den Patienten suchen: 
 ID des angeforderten Verfahrens. 
 Modalität. 
 Plan Station-AE-Titel. (Dies bezieht sich auf die AE der ClinicalExpress-

Workstation. Die Standardeinstellung lautet „ClinicalExpress“, kann 
jedoch vom Administrator geändert werden.) 

 Startdatum des geplanten Verfahrens. 
 
e. Im Bereich Verfahren (Procedures) werden übereinstimmende 

Patientendatensätze aufgelistet. 
 
f. Klicken Sie in der Liste Verfahren auf den gewünschten Patientendatensatz 

und dann auf die Schaltfläche Importieren (Import). 
 
g. Die Daten des Patienten erscheinen nun auf der Registerkarte 

Aufgenommene Untersuchungen (Acquired Studies) im Fenster 
Untersuchungsinformationen (Studies Information). 

 
Tipp: Zum Bearbeiten von Patienteninformationen klicken Sie 
auf die Patientenzeile auf der Registerkarte Aufgenommene 
Untersuchungen (Acquired Studies) und dann auf die 
Schaltfläche Patienten bearbeiten (Edit Patient). 

 
h. Gehen Sie zu „Neue Untersuchungsinformationen eingeben“ in Schritt A. 
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Neue Untersuchungsinformationen eingeben 
 
Befolgen Sie die Anweisungen in diesem Abschnitt, wenn Sie nicht bereits 
Untersuchungsinformationen für den Patienten eingegeben haben. 
 

Hinweis: Sie müssen einen Patienten identifizieren, bevor 
Sie Untersuchungsinformationen eingeben können. Siehe 
„Neue Patientendaten manuell eingeben“, „Einen vorhandenen 
Patientendatensatz in „Aufgenommene Untersuchungen“ 
öffnen“ und „Vorhandene Patientendaten mithilfe der Modalität-
Arbeitsliste importieren“ weiter oben in Schritt A. 

 

a. Gehen Sie zu Patient > Neue Untersuchung (Patient > New Study). 
 

Tipp: Wenn keine Untersuchung im Fensterbereich Patient 
angezeigt wird, entspricht das Klicken auf die Schaltfläche 
Neu (New) dem Befehl Patient > Neue Untersuchung  
(Patient > New Study). 

 
 Hierdurch wird das Fenster Patienten-/Untersuchungs-/ 

Serieninformationen (Patient/Study/Series Information) geöffnet. 
 
b. Füllen Sie den Bereich Untersuchungsinformationen (Study Information) aus. 
 
 Optional können Sie Informationen im Bereich Serieninformationen 

(Series Information) eingeben, wenn Sie eine neue Serie starten. 
 

Hinweis: Eine neue Serie kann nur während der anfänglichen 
Digitalisierung einer Untersuchung hinzugefügt werden. 
Nachdem die Untersuchung geschlossen wurde, kann keine 
Serie hinzugefügt werden. 

 
c. Klicken Sie auf die Schaltfläche OK. 
 

 
 
Neue Serieninformationen eingeben 
 
Befolgen Sie die Anweisungen in diesem Abschnitt, wenn Sie nicht bereits 
Serieninformationen für eine Untersuchung eingegeben haben. 
 

a. Gehen Sie zu Patient > Neue Serie (Patient > New Series). 
 

Tipp: Wenn keine Untersuchung im Fensterbereich Patient 
angezeigt wird, entspricht das Klicken auf die Schaltfläche 
Neu (New) dem Befehl Patient > Neue Untersuchung  
(Patient > New Study). 

 
 Hierdurch wird das Fenster Patienten-/Untersuchungs-/ 

Serieninformationen (Patient/Study/Series Information) geöffnet. 
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b. Füllen Sie den Bereich Serieninformationen (Series Information) aus. 
 
c. Klicken Sie auf die Schaltfläche OK. 
 

Hinweis: Eine neue Serie kann nur während der anfänglichen 
Digitalisierung einer Untersuchung hinzugefügt werden. 
Nachdem die Untersuchung geschlossen wurde, kann keine 
Serie hinzugefügt werden. 

 
Patientendaten verwalten 
 
 So bearbeiten Sie Patientendaten: 

 
a. Ansicht > Aufgenommene Untersuchungen (View > Acquired Studies). 
 
Hierdurch wird das Fenster Untersuchungsinformationen (Studies 
Information) mit der Registerkarte Aufgenommene Untersuchungen 
(Acquired Studies) geöffnet. 
 
b. Klicken Sie in der Liste Untersuchungen (Studies) auf den 

Patientendatensatz und dann auf die Schaltfläche Patienten bearbeiten 
(Edit Patient). 

 
c. Bearbeiten Sie im Fenster Patienten-/Untersuchungs-/ 

Serieninformationen (Patient/Study/Series Information) die Daten nach 
Bedarf und klicken Sie dann auf OK. 

 
Hinweis: Die an Patienteninformationen vorgenommenen 
Änderungen werden für alle Untersuchungen übernommen, 
die noch auf der ClinicalExpress-Workstation gespeichert  
sind, unabhängig davon, ob sie gesendet wurden oder nicht. 
Bereits gesendete Untersuchungen werden nicht automatisch 
erneut gesendet. Wenn Sie eine Untersuchung mit korrigierten 
Informationen erneut senden müssen, müssen Sie zuerst 
die Untersuchung aus der empfangenden Station löschen. 

 
 So löschen Sie einen Patientendatensatz: 

 
a. Ansicht > Aufgenommene Untersuchungen (View > Acquired Studies). 
 
Hierdurch wird das Fenster Untersuchungsinformationen (Studies 
Information) mit der Registerkarte Aufgenommene Untersuchungen 
(Acquired Studies) geöffnet. 
 
b. Klicken Sie in der Liste Untersuchungen (Studies) auf den 

Patientendatensatz und dann auf die Schaltfläche Löschen (Delete). 
 
c. Sie werden aufgefordert, den Löschvorgang zu bestätigen: 
 Um den Löschvorgang abzuschließen: Klicken Sie auf Ja (Yes). 
 Um den Löschvorgang abzubrechen und den Patientendatensatz zu 

behalten: Klicken Sie auf Nein (No). 
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B. Bildeigenschaften einstellen, dann digitalisieren 
 

 
 
1. Wählen Sie im Fensterbereich Aufnahme (Acquisition) im Hauptfenster 

(siehe oben) einen Filmdigitalisierer oder einen Dokumentscanner (sofern 
einer an Ihr System angeschlossen ist). 

 
2. Wählen Sie die Auflösung (Resolution) und Bit-Tiefe (Bit Depth) für das Bild. 
 

Hinweis: Wenn die Felder Auflösung (Resolution) und  
Bit-Tiefe (Bit Depth) grau hinterlegt sind, können sie nicht 
geändert werden. Diese voreingestellten Werte sind auf das 
unten im Hauptfenster ausgewählte Ziel abgestimmt und 
wurden vom ClinicalExpress-Administrator festgelegt. 

 
3. Aktivieren Sie, falls gewünscht, Digitalisieren und senden (Digitize & 

Send), um Bilder in einem Schritt zu erfassen und übertragen. 
  oder 
 Aktivieren Sie Digitalisieren und kopieren (Digitize & Copy), um Bilder in 

einem Schritt zu erfassen und kopieren. 
 
4. Legen Sie einen oder mehrere Filme in den Digitalisierer ein (Anleitungen 

sind dem Digitalisierer-Handbuch zu entnehmen). 
  oder 
 Legen Sie ein Dokument auf den Desktop-Scanner. 
 
5. Klicken Sie auf die Schaltfläche Digitalisieren (Digitize). 
 
 
 So brechen Sie die Digitalisierung ab: Klicken 

Sie auf die Schaltfläche Abbrechen (Cancel). 
(Diese Schaltfläche ist verfügbar, nachdem die 
Digitalisierung gestartet wird.) 

 
 So werfen Sie einen Film aus dem 

Digitalisierer aus: Klicken Sie auf 
die Schaltfläche Auswerfen (Eject). 
(Diese Schaltfläche ist verfügbar, wenn 
ein Film im Digitalisierer eingelegt ist.) 
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Arbeiten mit Bildern im Allgemeinen Radiographie-Modus 
 
Die Bilder werden nacheinander auf dem Bildschirm zur Ansicht verfügbar. 
 
 
 So zeigen Sie ein anderes Bild an: Klicken Sie auf das entsprechende 

Miniaturbild auf der rechten Seite des ClinicalExpress-Fensters. 
  oder 
 Scrollen Sie mithilfe des Mausrades. 
 
 
 So zeigen Sie Bilder in einer anderen Serie oder Untersuchung für den 

aktuellen Patienten an: Navigieren Sie mithilfe der Schaltflächen in der 
Symbolleiste: 

 
Vorherige Serie Vorherige Untersuchung 

 

Nächste Serie Nächste Untersuchung 

 
 

Tipp: Die Serien-ID und Bildsequenznummer (d. h. die Nummer 
des Bildes innerhalb der Serie) werden in der Statusleiste am 
unteren Rand des Hauptfensters angezeigt. 
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Arbeiten mit Bildern im Mammographie-Modus 
 
Wenn die Digitalisierung beendet ist, können Sie die einzelnen Bilder anzeigen 
und zum zusammengesetzten Layout hinzufügen. 
 
 
 
 
 
 

 
 
 
 
 
 
 

Einzelne Filmbilder durch Ziehen und Ablegen 
zum zusammengesetzten Bild hinzufügen 

Hier Ansicht wählen 

Auf ein Bild im zusammengesetzten Bild klicken, um es hier zu sehen 

Auf ein Miniaturbild klicken, 
um es hier zu sehen 

Auf ein Bild doppelklicken, um es den Anzeigebereiche ausfülen zu lassen. 
Erneut doppelklicken, um wieder zur Anzeige von Miniaturbildern/ 
zusammengesetztem Bild/Einzelbildern zurückzukehren. 

Zusammengesetztes  
Bild kann anderes Layout 

haben als hier gezeigt 

Einzelnes Bild 

Miniaturbilder 
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C. Anzeigeeigenschaften einstellen und Bilder modifizieren 
 
 

 
 
 
Anzeigeeigenschaften steuern, wie Bilder beim Anzeigen auf dem Bildschirm 
erscheinen. Die von Ihnen getroffene Auswahl Modalität - Körperteil (Modality - 
Body Part) steuert die Werte für Fenster (Window) und Ebene (Level) im Bereich 
Bilder (Images). Der Administrator kann die Werte für Fenster und Ebene im 
voraus festlegen. 
 

Hinweis: Dieser Abschnitt ist optional. Wenn Bilder nicht modifiziert 
werden müssen, fahren Sie mit Schritt D fort. 

 
 
 
Fenster- und Ebenen-Werte ändern 
 
 So stellen Sie „Fenster“ (Window) und „Ebene“ (Level) basierend auf dem 

Filmtyp ein: Wählen Sie Klarfilm (Clear Film) oder Blaufilm (Blue Film) 
(entsprechend dem digitalisierten Filmtyp). 

 
 Wenn Sie die Fenster- und Ebenen-Einstellungen weiter anpassen müssen, 

befolgen Sie die Anweisungen unten. 
 

Hinweis: Die Werte für Fenster (Window) und Ebene (Level) 
können durch die Auswahl Modalität - Körperteil (Modality - Body 
Part) voreingestellt sein. Sie können die Fenster- und Ebenen-
Werte akzeptieren oder wie hier beschrieben modifizieren. 

 
 
 So stellen Sie die Anzeigeeigenschaften für ein Bild ein: 

 
a. Wählen Sie das Bild aus. 
 
b. Wählen Sie die Modalität - Körperteil (Modality - Body Part) für das 

Bild aus. 
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 So stellen Sie den Fenster-Wert für ein Bild ein: Ziehen Sie mit der rechten 
Maustaste nach links oder rechts. (Bild > Fenster/Ebene (Image > 
Window/Level) muss aktiviert sein.) 
 

Zum Ziehen mit der rechten Maustaste: Drücken und halten 
Sie die rechte Maustaste und ziehen Sie dann die Maus. 

 
 
 
 So stellen Sie den Ebenen-Wert für ein Bild ein: Ziehen Sie mit der rechten 

Maustaste nach oben oder unten. (Bild > Fenster/Ebene (Image > 
Window/Level) muss aktiviert sein.) 
 

Tipp: Wenn die Fenster- und Ebenen-Werte geändert werden, 
werden die aktuellen Werte in der Statusleiste und im 
Fensterbereich Bilder (Images) angezeigt. 
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Ändern der Ansicht eines Bildes 
 

ClinicalExpress bietet mehrere Steuerungsmöglichkeiten dafür, wie ein Bild 
auf dem Bildschirm erscheint. Verwenden Sie die folgenden Techniken, um zu 
bestimmen, ob die angezeigten Bilder die erforderliche Qualität und Fenster- 
und Ebenen-Werte aufweisen. 
 

 ClinicalExpress ist kein Anzeige-Programm. Verwenden Sie die 
nachfolgenden Verfahren nur, um die Eigenschaften grob zu überprüfen. 
Überprüfen Sie die Auflösung, Schärfe und andere Eigenschaften auf einer 
Workstation, die für diesen Zweck ausgerüstet ist. ClinicalExpress kann 
nicht für Diagnosezwecke eingesetzt werden. 

 

 
 So verschieben Sie ein Bild: Ziehen Sie das Bild nach rechts, links, oben 

oder unten. 
 
 So zoomen Sie um einen bestimmten Prozentwert: Bild > 200 % zoomen 

(Image > Zoom 200%) oder Bild > 500 % zoomen (Image > Zoom 500%). 
 
 So zoomen Sie um einen willkürlichen Prozentwert: Aktivieren Sie Bild > Zoom 

(Image > Zoom), ziehen Sie dann mit der rechten Maustaste nach oben 
oder links (um einzuzoomen), oder ziehen Sie mit der rechten Maustaste nach 
unten oder rechts (um auszuzoomen). Die aktuelle Vergrößerung wird in der 
Statusleiste angezeigt. (Tipp: Aktivieren Sie nach dem Zoomen Bild > Fenster / 
Ebene (Image > Window / Level), um diese Eigenschaften mithilfe von 
Rechtsziehen zu ändern. 

 
 So vergrößern Sie einen Teil des Bildes: Bild > 200 % vergrößern (Image > 

Magnify 200%) oder Bild > 500 % vergrößern (Image > Magnify 500%). 
Ziehen Sie, um die Lupe zu positionieren.* 

 
 So stellen Sie die Lupengröße ein: Bild > kleine Lupe (Image > Magnifier 

Small) oder Bild > Große Lupe (Image > Magnifier Large).* 
 
 So entfernen Sie alle Änderungen und Umformungen: Bild > Zurücksetzen 

(Image > Reset) oder klicken Sie auf die Schaltfläche Zurücksetzen (Reset) 
im Bereich Aufgenommene Bilder (Acquired Images) des Hauptfensters. 

 Tipp: Diese Befehle sind auch im Fensterbereich-Menü verfügbar: 

 

 

 

 
 

                                                      
* Wenn das Bild eingezoomt ist, kann die Lupe nur einen Teil des auf dem Bildschirm 
angezeigten Bildes anzeigen. Um einen anderen Bereich anzuzeigen, verschieben Sie das 
Bild und verwenden Sie erneut die Lupe. 
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Ein Bild umformen 
 

Hinweis: Sie müssen das Bild begradigen, bevor Sie weitere 
Änderungen vornehmen können. Wenn Sie das Bild begradigen, 
nachdem Änderungen vorgenommen wurden, gehen die 
Änderungen evtl. verloren. 

 
Zeigen Sie ein Bild an und wenden Sie wie nachfolgend gezeigt eine oder 
mehrere Umformungen an. 
 

Nach links drehen 90° Alle Umformungen entfernen Zoomen 

Nach rechts drehen 90° Tonwerte invertieren Aktuelles Bild löschen Ausgewähltes Segment zurücksetzen*† 

 

Vertikal umdrehen Maskieren* Maske entfernen* Bild segmentieren*† 

Horizontal drehen Bild begradigen Lupe anzeigen 
 

*Wird in einem der nachfolgenden Abschnitte beschrieben. †Nur Allgemeiner Radiographie-Modus. 

 
Tipp: Die entsprechenden Befehle befinden sich im Menü Bild 
(Image). 

 
 
Maskieren 
 
Mit der Funktion Maskieren (Redacting) werden vertrauliche Informationen 
in einem Bild maskiert, um die Datenschutzrechte der Patienten zu schützen 
(dies ist das visuelle Äquivalent von Anonymisieren, wobei Patientendaten 
entfernt oder ersetzt werden). Sie können beispielsweise den Bereich mit 
Patienteninformationen in einem Bild maskieren. 
 
Beim Maskieren vertraulicher Informationen mithilfe von ClinicalExpress 
werden diese mit einem schwarzen, undurchsichtigen Rechteck abgedeckt, 
wie hier gezeigt: 
 

  
Vor dem Maskieren Nach dem Maskieren 
(Patienteninformationen sichtbar) (Patienteninformationen verdeckt) 
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Sie können mehrere Bereiche eines Bildes maskieren und Masken entfernen, die 
Sie innerhalb von ClinicalExpress angebracht haben. Beim Maskieren wird das 
Originalbild nicht permanent geändert. Wenn ein Bild jedoch maskiert und dann 
an ein Ziel gesendet wird, sind die Masken ein permanenter Bestandteil des 
Exemplars, das beim Ziel eingeht. Die empfangende Workstation kann die 
Masken nicht entfernen. 
 
Im Gegensatz zur Anonymisierung, die bei Bedarf automatisch für Patientendaten 
angewendet wird (entsprechend den vom ClinicalExpress-Administrator 
vorgenommenen Einstellungen), müssen Sie entscheiden, wann und wo ein Bild 
maskiert werden soll. Die von Ihrer Organisation festgelegten Datenschutzrechte 
für Patienten und die Compliance-Richtlinien nach HIPAA bestimmen, inwieweit 
Informationen maskiert werden müssen. 
 
ClinicalExpress bietet zwei Methoden zur Maskierung: 
 Einfach (Basic): Die Maske gilt für das aktuelle Bild. 
 Einheitlich (Uniform): Die Maske, die für das aktuelle Bild angewendet wird, 

gilt automatisch für dieselbe Stelle auf allen Bildern in der Serie. 
 

   
Einfache Maskierung: Der maskierte Bereich eines Bildes erscheint 
nicht auf anderen Bildern in der Serie 

 

   
Einheitliche Maskierung: Der maskierte Bereich erscheint automatisch 
an derselben Stelle auf anderen Bildern in der Serie 

 

Bild 1 Bild 2 Bild 3 

Bild 1 Bild 2 Bild 3 
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 So maskieren Sie ein Bild: 
 

a. So maskieren Sie das aktuelle Bild: Extras > Maskieren (Tools > Redact) 
oder klicken Sie in der Symbolleiste auf die Schaltfläche Maskieren 
(Redact). 

  oder 
 So maskieren Sie alle Bilder in der aktuellen Serie: Extras > Einheitliche 

Maskierung (Tools > Uniform Redact). 
 
b. Ziehen Sie mit der Maus diagonal über den Bereich, der maskiert werden soll. 
 

  
 
c. Wiederholen Sie dieses Verfahren ggf. für andere Bereiche des Bildes. 
 
 

 So entfernen Sie eine Maske: Klicken Sie auf die Maske und dann auf 
Extras > Maske entfernen (Tools > Clear Redaction) oder klicken Sie in 
der Symbolleiste auf die Schaltfläche Maske entfernen (Clear Redaction). 

 
 So entfernen Sie alle Masken: Gehen Sie zu Extras > Alle Masken entfernen 

(Tools > Clear All Redactions). 
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Ein Bild segmentieren (nur Allgemeiner Radiographie-Modus) 
 
Einige Filme, z. B. solche, die von CT- und MRT-Systemen ausgegeben werden, 
enthalten mehrere Bilder auf einem einzigen Film. Oft ist es auf der empfangenden 
Diagnose-Workstation leichter, mit einzelnen Bildern zu arbeiten, anstatt innerhalb 
des zusammengesetzten Bildes zu suchen. Die Segmentierungsfunktion von 
ClinicalExpress gibt Ihnen die Möglichkeit, ein zusammengesetztes Bild in einzelne 
Bilder zu unterteilen. 
 
Zwei Methoden stehen zur Segmentierung eines zusammengesetzten Bildes zur 
Verfügung. 
 
 Automatische Segmentierung: ClinicalExpress analysiert das Bild und legt 

fest, wo das Bild unterteilt wird. Diese Methode ist schnell und funktioniert 
für die meisten zusammengesetzten Bilder gut. Wenn Sie mit dem Ergebnis 
nicht zufrieden sind, wenden Sie folgendes Verfahren an: 

 
 Manuelle Segmentierung: Sie bestimmen, wo das Bild unterteilt wird. Dies 

dauert länger als automatische Segmentierung, führt aber möglicherweise zu 
besseren Ergebnissen. 

 
 

Hinweis: Für Bilder, die segmentiert werden, empfiehlt VIDAR 
die Digitalisierung der Filme mit einer Bit-Tiefe von 12 und einer 
Auflösung von 300 dpi. 

 
 
1. Zeigen Sie das zusammengesetzte Bild an, das Sie segmentieren möchten. 
 
2. Extras > Bild segmentieren (Tools > Segment Image). 
  oder 

 Klicken Sie auf  . 
 
 Hiermit wird die automatische Segmentierung gestartet. 
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3. Jedes Bild innerhalb des zusammengesetzten Bildes wird von einem Rahmen 
umgeben. 

 

  
 
 
4. Klicken Sie mit der rechten Maustaste auf das Bild. Gehen Sie anschließend 

wie folgt vor: 
 

 Wenn die Segmentierung akzeptabel ist, klicken Sie im 
Popup-Menü auf Unterteilen (Split). Gehen Sie zu Schritt 8. 

 

 Wenn Sie die Segmentierung stoppen möchten, klicken Sie 
im Popup-Menü auf Abbrechen (Cancel). 

 

 Wenn die Segmentierung inakzeptabel ist und Sie das Bild 
manuell segmentieren möchten, klicken Sie im Popup-
Menü auf Zellen zurücksetzen (Reset Cells) und fahren 
Sie mit Schritt 5 fort. 
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5. Ziehen Sie mit der Maus diagonal über das linke obere Bild im 
zusammengesetzten Bild. 

 

  
 
 Hierdurch wird eine Reihe von Rahmen auf dem Bild erzeugt: 
 

  
 
 
6. Passen Sie die Größe und den Abstand des linken oberen Rahmens an 

(die anderen Rahmen werden automatisch mit geändert). Sie können die 
Anpassungen in jeder beliebigen Reihenfolge vornehmen, und Sie können 
Anpassungen wiederholen, bis Sie mit der vorgeschlagenen Segmentierung 
zufrieden sind. 

 
 
 So passen Sie den horizontalen Abstand zwischen den Rahmen an: Ziehen 

Sie den leeren Raum zur rechten Seite des linken oberen Rahmens. 
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 So passen Sie den vertikalen Abstand zwischen den Rahmen an: Ziehen Sie 
den leeren Raum unterhalb des linken oberen Rahmens. 

 

  
 
 
 So passen Sie die Höhe der Rahmen an: Ziehen Sie den unteren Rand des 

linken oberen Rahmens. 
 

  
 
 
 So passen Sie die Breite der Rahmen an: Ziehen Sie den rechten Rand des 

linken oberen Rahmens. 
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 So verschieben Sie alle Rahmen gemeinsam: Ziehen Sie die linke obere 
Ecke des linken oberen Rahmens. 

 

  
 
 
7. Klicken Sie mit der rechten Maustaste auf das Bild. Gehen Sie anschließend 

wie folgt vor: 
 

 Wenn die Segmentierung akzeptabel ist, klicken Sie im 
Popup-Menü auf Unterteilen (Split). Gehen Sie zu Schritt 8. 

 

 Wenn Sie die Segmentierung stoppen möchten, klicken Sie 
im Popup-Menü auf Abbrechen (Cancel). 

 Wenn die Segmentierung inakzeptabel ist und Sie das Bild 
erneut manuell segmentieren möchten, klicken Sie im 
Popup-Menü auf Zellen zurücksetzen (Reset Cells) und 
fahren Sie mit Schritt 5 fort. 
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8. Nach der Segmentierung des zusammengesetzten Bildes zeigen Sie die 
einzelnen Bilder an, indem Sie die Abrollleiste verwenden und auf die 
Miniaturbilder klicken, oder indem Sie die Navigationsschaltflächen in der 
Symbolleiste verwenden. 

 

 
 
Wenn Sie durch einzelne Bilder scrollen, werden sie in der Reihenfolge von links 
nach rechts und dann von oben nach unten angezeigt. Im oben verwendeten 
Beispiel werden die einzelnen Bilder in der folgenden Reihenfolge angezeigt: 
 

1 2 3 

4 5 6 

7 8 9 

10 11 12 
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 So brechen Sie eine Segmentierung ab: 
a. Klicken Sie auf die Schaltfläche Segmente zurücksetzen 

(Reset Segments)  . 
 
b. Sie werden aufgefordert, den Rücksetzvorgang zu bestätigen: 
 Um den Rücksetzvorgang abzuschließen: Klicken Sie auf Ja (Yes). 
 So brechen Sie den Rücksetzvorgang ab und behalten die Segmente bei: 

Klicken Sie auf Nein (No). 
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D. Ein Ziel auswählen und das zusammengesetzte Bild senden 
 
 

 
Allgemeiner Radiographie-Modus 

 
Mammographie-Modus 

 

 
Wenn die Bilder bereit zum Versenden (oder Kopieren, nur Allgemeiner 
Radiographie-Modus) sind: 
 
a. Wählen Sie ein Ziel (Target) oder klicken Sie auf die Schaltfläche  

Standard-Ziel (Default Target) (siehe oben). 
 

Hinweis: Wenn Sie nicht sicher sind, wohin die Untersuchung 
gesendet werden soll, klicken Sie auf die Schaltfläche Standard-
Ziel (Default Target). Die Standardeinstellung wurde als das 
wahrscheinlichste Ziel vom Administrator ausgewählt. 

 
b. Wählen Sie die Komprimierung (Compression): Keine (None) oder 

Verlustlos (Lossless) (d. h. Baseline JPEG Verlustlos). 
 

Hinweis: Die Komprimierung reduziert die Bilddateigröße und 
damit die Übertragungszeit. Wenn die Liste Komprimierung 
(Compression) grau hinterlegt ist, hat der Administrator die 
Komprimierung für das Ziel voreingestellt oder keine 
Komprimierung für das Ziel festgelegt. 

 
c. So senden Sie die Bilder: Klicken Sie auf die Schaltfläche Senden (Send). 
  oder 
 So kopieren Sie die Bilder: Klicken Sie auf die Schaltfläche Kopieren (Copy). 
 
d. So überwachen Sie die Bildübertragung: Ansicht > Aufgenommene 

Untersuchungen (View > Acquired Studies). Ausstehende Übertragungen 
werden im unteren Bereich des Fensters aufgelistet. Details finden Sie im 
nächsten Abschnitt „Arbeiten mit zurückbehaltenen Untersuchungen“ in 
diesem Kapitel. 
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Arbeiten mit zurückbehaltenen Untersuchungen 
 
Aufgenommene Untersuchungen werden von ClinicalExpress zurückbehalten 
(sofern der Administrator nicht ausgewählt hat, dass sie automatisch 
gelöscht werden). Sie können zurückbehaltene Untersuchungen im Fenster 
Untersuchungsinformationen (Studies Information) anzeigen, senden 
(oder erneut senden), kopieren und löschen. 
 
 

 
 
 
 
 So öffnen Sie das Fenster Aufgenommene Untersuchungen (Acquired Studies): 

Gehen Sie zu Ansicht > Aufgenommene Untersuchungen (View > Acquired 
Studies). 

 
Hinweis: Nur Untersuchungen mit digitalisierten Bildern 
erscheinen im Fenster Aufgenommene Untersuchungen 
(Acquired Studies). 

 
 So zeigen Sie eine Untersuchung im Hauptfenster an: Wählen Sie die 

Untersuchung aus und klicken Sie auf die Schaltfläche Öffnen (Open). 
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 So löschen Sie eine Untersuchung: Wählen Sie die Untersuchung aus, klicken Sie 
auf die Schaltfläche Löschen (Delete) und bestätigen Sie den Löschvorgang. 

 
Hinweis: Wenn Sie nicht sicher sind, ob zurückbehaltene 
Untersuchungen gelöscht werden sollen, wenden Sie sich an 
den Administrator. 

 
 So senden oder kopieren Sie eine Untersuchung: 

a. Wählen Sie die Untersuchung in der Liste Untersuchungen (Studies) aus. 
Gehen Sie im Bereich Übertragung (Transmission) wie folgt vor: 

b. Wählen Sie ein Ziel (Target). 
c. Legen Sie die Optionen fest (diese variieren je nach ausgewähltem Ziel). 
d. Klicken Sie auf Senden (Send) oder Kopieren (Copy). 
 

 Während der Übertragung werden in der Spalte Status im Bereich 
Übertragung (Transmission) die Statusinformationen angezeigt. 

 
 So stoppen Sie eine laufende Übertragung: Klicken Sie auf die Schaltfläche 

Übertragung abbrechen (Cancel Send). 
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Medien importieren und exportieren 
 

Hinweis: Die ClinicalExpress-Option „Medienimport/-export“ 
kann separat erworben werden. 

 
ClinicalExpress kann Untersuchungen mithilfe des DICOM-Standardformats von 
und zu einer CD importieren und exportieren. 
 

 So importieren Sie Untersuchungen: 
 

a. Legen Sie eine IHE PDI DICOM-kompatible CD in das CD-Laufwerk ein. 
 

b. Klicken Sie im Fensterbereich Aufnahme (Acquisition) des ClinicalExpress-
Hauptfensters auf Importieren (Import). (Diese Schaltfläche ist solange 
deaktiviert, bis eine IHE PDI DICOM-kompatible CD eingelegt wird.) 

 

  
 

c. Wählen Sie im Fenster Öffnen (Open) die Patientenuntersuchungen aus, die 
Sie importieren möchten, und klicken Sie auf die Schaltfläche Öffnen (Open). 

 

 So exportieren Sie eine Untersuchung: 
 

a. Nehmen Sie eine Untersuchung auf oder öffnen Sie eine zurückbehaltene 
Untersuchung. 

 
b. Legen Sie eine leere CD in das CD-Laufwerk des Computers ein. 

 
c. Gehen Sie zu Medium > Exportieren (Media > Export). 

 
d. Wählen Sie die Anzahl der Kopien aus, die Sie anfertigen möchten. 

 
e. Bestätigen Sie bei entsprechender Aufforderung den Buchstaben für das 

CD-Laufwerk. 
 

f. Nachdem bestätigt wird, dass die CD genug Platz enthält, erfragt 
ClinicalExpress die Genehmigung, fortzufahren. 

 
g. Die Statusleiste unten im Bildschirm zeigt den Exportverlauf an. 

 
h. Wenn die Übertragung abgeschlossen ist, wird die CD ausgeworfen. 

 Die CD enthält nun das DICOM-Verzeichnis, die DICOM-Bilder und einen 
DICOM-Viewer, mit dem der Empfänger die Bilder betrachten kann. 
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Scannen von Dokumenten 
 
Zwar ist ClinicalExpress für die Handhabung digitalisierter Filmbilder konzipiert, 
akzeptiert jedoch auch Bilder von einem kundenseitig bereitgestellten 
Dokumentscanner. Dadurch können Sie Bilder von Papierdokumenten wie Berichten 
und Patientendatensätzen kopieren und senden. 
 
Zum Scannen von Dokumenten befolgen Sie generell die Anleitungen unter 
„Arbeiten mit ClinicalExpress“, beachten aber bitte die folgenden Änderungen 
und Vorsichtshinweise: 
 
 Öffnen Sie in Schritt B1 (unter „Bildeigenschaften einstellen, dann 

digitalisieren“) die Dropdown-Liste im Fensterbereich Aufnahme (Acquisition) 
und wählen Sie den Dokumentscanner (unter „VIDAR Film Digitizer“). 

 
 Wenn die Mammographie-Anwendung und die Funktion zum Scannen von 

Papierdokumenten verwendet wird, müssen Sie ein Layout erstellen, das die 
Papieroption enthält, um das Bild korrekt als sekundäres Aufnahmebild zu 
identifizieren, wenn es an PACS gesendet wird. Wenn Sie mehrere Dokumente 
haben, müssen Sie mehrere Papierfenster im Layout erstellen. 

 
Hinweis: Gescannte Dokumente können nicht gedruckt werden. 
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Anhang 
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Vorbereitung auf die Digitalisierung 
 

Es gibt mehrere Methoden zum Laden von Patienten-, Untersuchungs- und Seriendaten, bevor Sie Filme 
digitalisieren. 
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